Petit problème pour me connecter au Wi-Fi

Aller en bas

Petit problème pour me connecter au Wi-Fi

Message par _<°°>_ le Mer 3 Nov 2010 - 17:20

Salut tout le monde,

Je suis un petit nouveau, je viens d'avoir un N900 (voir ma présentation) et mon mobile précédent était un Nokia 5800 (bouuuhhhh Symbian!!!). Very Happy

J'ai un tout petit souci, j'arrive à me connecter sans problème au wifi ouvert, mais quand je veux me connecter au wifi protégé par une clé Wep, mon téléphone me dit: "Appuyer sur le bouton dédié du point d'accès sans fil pour lancer la configuration simplifiée puis taper sur terminer" ensuite je peu cliquer sur "Méthode PIN" et "Terminer".

Je suppose que la solution est toute simple, mais j'arrive pas à tilter sur l'endroit où se trouve "le bouton dédié du point d'accès sans fil". Shocked

Est-ce que quelqu'un peut m'aider svp? Wink

EDIT: Oups, désolé pour le dérangement, j'ai trouvé tout seul. Il suffisait de créer une nouvelle connexion. Euh ce sont mes premiers pas sous linux. Laughing
avatar
_<°°>_
Membre
Membre


Revenir en haut Aller en bas

Re: Petit problème pour me connecter au Wi-Fi

Message par Kev1 le Mer 3 Nov 2010 - 20:00

Salut, content que le problème soit résolu, je verrouille Wink

_________________
SFR Illimythics 3G+

Maemo 5 20.2010.36-2

AlmostTI Graphing Calc Emulator - Anglemeter - Angry Birds - Bounce Evolution - Cellular Modem Control Buttons - Converter - CrazyParking - Currency Converter - DrNokSnes - Décodeurs A/V supplémentaires - Firefox - Flashlight - ForecaWeather widget - Headphone daemon - iNES - LED Pattern Editor - Lens Cover Reminder - Level - MasterGear - MSN (pecan) protocol plug-in - Ogg Support - Petrovich - PicoDrive - rootsh - Speedometer - Storage Usage - TouchSearch - VGB - VGBA
avatar
Kev1
Admin
Admin


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum