Bluetooth perdu [Résolu]

Aller en bas

Bluetooth perdu [Résolu]

Message par lenouveau le Sam 31 Juil 2010 - 12:25

Bonjour tout le monde,

Je viens de me rendre compte que mon bluetooth ne veut plus fonctionner.
Quand je veux l'activer, je clique sur l'heure, puis Bluetooth. Mais dans la fenêtre que j'obtiens, les deux options sont décochées, le nom du périphérique est perdu et les terminaux associés aussi.
Quand je le réactive et confirme, aucun icône n'apparait. En retournant dans le menu bluetooth, rien n'a été sauvegardé.

Le portable bug depuis que j'ai tenté d'envoyer une photo à un vieux portable via Bluetooth. Le portable n'était alors pas connu de mon N900, et aucun des deux n'a réagit. Mon N900 s'est tout de suite mis dans la position buguée actuelle.

Je ne pense pas avoir installé de programmes en relation avec le bluetooth, excepté le récepteur radio FM.

Avez-vous une idée ?

Merci d'avance,
LeNouveau

Edit : Alors apparemment, mon problème semble plus important. J'ai perdu l'écoute des appels. Que je sois en normal, en haut parleur ou en lit main libre, je n'ai plus de son sur la bestiole. Et non, le transmetteur FM n'est pas activé.


Dernière édition par lenouveau le Dim 1 Aoû 2010 - 20:35, édité 1 fois

lenouveau
Nouveau
Nouveau


Revenir en haut Aller en bas

Re: Bluetooth perdu [Résolu]

Message par lenouveau le Dim 1 Aoû 2010 - 20:34

N'ayant pas trouvé l'origine des pannes, j'ai formaté la bestiole.
Merci quand même Wink

lenouveau
Nouveau
Nouveau


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum